新低提示下載(圖文)

時間:2019-06-20 20:29:36 作者:admin
后臺-系統-系統設置-擴展變量-(內容頁告位1-手機版)

新低提示源碼下載:

 DRAWTEXT_FIX(C>O,0.35,0.13,0,' ★★★★★www.chnmoney.com★★★★★ '),colorred;

VARE:=REF(LOW,1)*0.9;

VARF:=LOW*0.9;

VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;

VAR11:=EMA(VAR10,30);

VAR12:=VAR11-CLOSE;

VAR13:=REF(CLOSE,1);

VAR14:=SMA(MAX(CLOSE-VAR13,0),7,1)/SMA(ABS(CLOSE-VAR13),7,1)*100;

VAR15:=SMA(MAX(CLOSE-VAR13,0),13,1)/SMA(ABS(CLOSE-VAR13),13,1)*100;

VAR16:=BARSCOUNT(CLOSE);

VAR17:=SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),6,1)*100;

VAR18:=((-100)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+50)*2;

VAR19:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

VAR1A:=(SMA(VAR19,4,1)-50)*2;

VAR1B:=SMA(VAR1A,3,1);

VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;

VAR1D:=SMA(VAR1C,4,1);{第一股票公式網www.cHnmoNeY.com}

VAR1E:=SMA(VAR1D,3,1);

VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;

VAR20:=IF(VAR17<=25 AND VAR18<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30 AND VAR12>=-0.25 AND VAR14<22 AND VAR15<28 AND VAR16>50,100,0),LINETHICK3,coloryellow ;

結構底部:= VAR20;

逍遙線:80,COLOR996699;

中位線:56,colorgreen;

一本起拔:61,colorblue;

超強線:90,COLOR9966FF,LINETHICK2;

A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19),colorred;

B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));

D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4),LINETHICK2;

長期線:A+100,colorwhite;

短期線:B+100,colorgray;

中期線:D+100,coloryellow,LINETHICK2;

LC := REF(CLOSE,1);

RSI$1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

一本:SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100,colorcyan,LINETHICK2;

趨勢:MA(RSI$1,8),colormagenta,LINETHICK2;

DRAWICON(CROSS(趨勢,一本) ,趨勢,13);

DRAWICON(CROSS(中期線,一本) ,中期線,1);

新低提示: STICKLINE(C= LLV(C, 30),0,15,8,0),coloryellow;

新低提示


后臺-系統-系統設置-擴展變量-(內容頁告位2-手機版)
聲明:本文內容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的內容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日內聯系你,一經查實,本站將立刻刪除涉嫌侵權內容。
后臺-系統-系統設置-擴展變量-(內容頁告位3-手機版)
一码中特免费试料